problema a postare foto

Sezione dedicata alla segnalazione di eventuali problemi tecnici
e ai vostri suggerimenti per migliorare il sito.

problema a postare foto

Messaggioda endervale » 30/04/2017, 13:40

oggi provando a postare delle foto sul forum, vengo portato a una pagina che mi dice:
403 forbidden
Forbidden

You don't have permission to access /forum/posting.php on this server.

Apache Server at formicarium.it Port 80

mi sono stati tolti i permessi di postare foto su formicarium o cosa?
in allevamento:
3 Messor minor
Camponotus lateralis
2 Formica cinerea
2 Solenopsis fugax
Lasius flavus
Spoiler: mostra
Immagine PER ISAAC!
Avatar utente
endervale
media
 
Messaggi: 972
Iscritto il: 16 set '16
Località: Roma, quartiere Prati
  • Non connesso

Re: problema a postare foto

Messaggioda endervale » 01/05/2017, 16:54

asilettoooooo? ^-^
in allevamento:
3 Messor minor
Camponotus lateralis
2 Formica cinerea
2 Solenopsis fugax
Lasius flavus
Spoiler: mostra
Immagine PER ISAAC!
Avatar utente
endervale
media
 
Messaggi: 972
Iscritto il: 16 set '16
Località: Roma, quartiere Prati
  • Non connesso

Re: problema a postare foto

Messaggioda asiletto » 01/05/2017, 22:19

hai ancora questo problema? io riesco ad inserire le immagini ed anche gli altri

nel caso puoi provare a fare un logout-login?
Vediamo che dicono anche gli altri

siletto.it
Avatar utente
asiletto
 
Messaggi: 1260
Iscritto il: 16 gen '13
Località: Bologna
  • Connesso

Re: problema a postare foto

Messaggioda endervale » 01/05/2017, 23:14

già fatto molteplici volte e il problema persiste
in allevamento:
3 Messor minor
Camponotus lateralis
2 Formica cinerea
2 Solenopsis fugax
Lasius flavus
Spoiler: mostra
Immagine PER ISAAC!
Avatar utente
endervale
media
 
Messaggi: 972
Iscritto il: 16 set '16
Località: Roma, quartiere Prati
  • Non connesso

Re: problema a postare foto

Messaggioda asiletto » 02/05/2017, 10:57

non riesco a replicare il tuo errore...

58832_300x300.jpg
58832_300x300.jpg (3.71 KiB) Osservato 603 volte
Vediamo che dicono anche gli altri

siletto.it
Avatar utente
asiletto
 
Messaggi: 1260
Iscritto il: 16 gen '13
Località: Bologna
  • Connesso

Re: problema a postare foto

Messaggioda endervale » 02/05/2017, 13:41

sono riuscito a mandare uno screen non so come! a quanto pare non riesco a mandare certe immagini, per esempio l'immagine che volevo mandare era un .png chiamato "=Q 1.png", quando provo a mandare l'immagine mi redirecta a questa pagina di errore, poi cambiando il nome dell'immagine la riesco a mandare!
Allegati
yeee.png
in allevamento:
3 Messor minor
Camponotus lateralis
2 Formica cinerea
2 Solenopsis fugax
Lasius flavus
Spoiler: mostra
Immagine PER ISAAC!
Avatar utente
endervale
media
 
Messaggi: 972
Iscritto il: 16 set '16
Località: Roma, quartiere Prati
  • Non connesso

Re: problema a postare foto

Messaggioda asiletto » 02/05/2017, 13:58

Ok, visto che hai risolto posso chiudere.
Vediamo che dicono anche gli altri

siletto.it
Avatar utente
asiletto
 
Messaggi: 1260
Iscritto il: 16 gen '13
Località: Bologna
  • Connesso


Torna a Problemi Tecnici e Suggerimenti

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti